Fehler in Forum.

    There are 5 replies in this Thread. The last Post () by Texaco.

    • Fehler in Forum.

      das Forum hat einen kleinen Fehler.

      da ich bis 12 uhr arbeiten muss
      schaffe ich es nicht vorher.
      lg Dirk
      Ein Mensch hat dreierlei Wege, klug zu handeln:
      Erstens: Durch Nachdenken - das ist der edelste.
      Zweitens: Durch Nachahmen - das ist der leichteste.
      Drittens: Durch Erfahrung - das ist der bitterste.
      [Links nur für Registrierte]
      ʎɐqǝ ıǝq ɹnʇɐʇsɐʇ ǝu ɹǝpǝıʍ ǝıu ǝɟnɐʞ ɥɔı uɐɯ ɥo
    • Den Fehler habe ich auch festgestellt inzwischen scheint es bei mir wieder zu gehen. Bin nach dem Log In nicht mehr rein gekommen.
      Aber nun klappt das wieder.

      Mfg
      Marcel
    • Ihr müsst euch bedanken bei Waldi und meiner Frau, ohne die beiden
      wäre hier immer noch eine weisse Seite!
      Da ich am arbeiten bin und die Passwörter hier auf
      den Firmenleppi nicht gespeichert habe.
      LD
      Ein Mensch hat dreierlei Wege, klug zu handeln:
      Erstens: Durch Nachdenken - das ist der edelste.
      Zweitens: Durch Nachahmen - das ist der leichteste.
      Drittens: Durch Erfahrung - das ist der bitterste.
      [Links nur für Registrierte]
      ʎɐqǝ ıǝq ɹnʇɐʇsɐʇ ǝu ɹǝpǝıʍ ǝıu ǝɟnɐʞ ɥɔı uɐɯ ɥo
    • Dann danke ich euch beiden mal. Bei mir hat es aber gepasst ich habe gestern mein neues Gigabit Netzwerk in betrieb genommen und auf einmal ging die Seite hier nicht mehr.

      Da denkt man schon an was anderes. Ich denke man kann sich vorstellen wo ich den Fehler gesucht habe. Und zwar nicht hier auf der Seite.
      MFG
      Marcel
    • weil da noch die box on ist.deshalb
      die weisse Seite.
      lg
      Ein Mensch hat dreierlei Wege, klug zu handeln:
      Erstens: Durch Nachdenken - das ist der edelste.
      Zweitens: Durch Nachahmen - das ist der leichteste.
      Drittens: Durch Erfahrung - das ist der bitterste.
      [Links nur für Registrierte]
      ʎɐqǝ ıǝq ɹnʇɐʇsɐʇ ǝu ɹǝpǝıʍ ǝıu ǝɟnɐʞ ɥɔı uɐɯ ɥo